Copyright and Trademark

LIVESCRIBE, PULSE, ECHO, and PAPER REPLAY are trademarks or registered trademarks of Livescribe Inc.

Anoto is a trademark of Anoto Group AB. All other brand and product names are trademarks of their respective owners.

Copyright © 2007-2010 Livescribe Inc. All rights reserved.

Software Downloads Available

To download Livescribe™ Desktop software, go to www.livescribe.com/install.

Livescribe™ Desktop for Windows User Guide: Version 2.3.3-A

November 3, 2010 3:02 pm
About This Guide

This guide describes Livescribe™ Desktop software you can use with your Livescribe™ smartpen. Use this guide along with the Getting Started Guide and Livescribe™ Smartpen User Guide.
# Contents

Copyright and Trademark ................................................................. ii
About This Guide ............................................................................ iii

## 1 Welcome to Livescribe™ Desktop .............................................. 1

What is New in this Version? .............................................................. 1
  - New Features ............................................................................. 1
  - Improvements .......................................................................... 1
System Requirements ...................................................................... 2
About Livescribe™ Desktop ........................................................... 2

## 2 Getting Started with Livescribe™ Desktop ............................... 4

Installing Livescribe™ Desktop for the First Time ......................... 4
Upgrading Livescribe™ Desktop from Pre-2.1 Versions .................. 5
Authorizing Livescribe™ Desktop .................................................. 6
Running Livescribe™ Desktop ......................................................... 6
  - Setting Up Auto-Launch ............................................................ 7
Transferring Content from Your Livescribe™ Smartpen ................. 7
  - Copying Livescribe™ Smartpen Content to Other Computers ....... 8
Configuring Livescribe Desktop Settings ........................................ 8
  - Application Settings ............................................................... 9
  - Smartpen Settings ............................................................... 9
  - Pages Settings .................................................................... 10
Backing Up Your Livescribe Data Folder ......................................... 11
Quitting Livescribe™ Desktop ....................................................... 12
Uninstalling Livescribe™ Desktop ............................................... 12
# Getting to Know Livescribe™ Desktop

## Pages View

## Audio View

## Livescribe Online View

## Download Manager

## Application Manager

## Central Viewing Pane

## Navigation Pane

## Library Tab

## Session Tab

## Search Tab

## Menus and Toolbars

## Menu

## Main Toolbar

## Paging Controls

## Audio Controls

## Memory Bar

---

# Using the Paper Replay™ Application

## About Active Ink.

## Viewing and Working with Pages

### Viewing Thumbnails

### Paging through a Notebook

### Viewing Single Pages

### Playing Audio while Viewing Pages

### Zooming Pages

### Searching Pages

### Copying and Pasting Pages

### Printing Pages

### Converting Handwriting to Text

## Playing and Working with Sessions

### Browsing a List of Sessions

### Playing Audio from Audio View
Viewing Pages Associated with a Session .................................................. 38
Renaming a Session in Livescribe™ Desktop .............................................. 39
Removing a Session from Your Livescribe™ Smartpen .................................. 39
Deleting a Session from Livescribe™ Desktop .............................................. 40

5  Using Custom Notebooks ................................................................. 41
Creating Custom Notebook .................................................................... 41
Adding Pages to a Custom Notebook ....................................................... 42
Organizing Pages .................................................................................... 44
Deleting Custom Notebooks and Pages ..................................................... 44

6  Sharing Pages and Audio ................................................................... 46
Sharing from Pages View ........................................................................ 46
Sharing from Audio View ........................................................................ 49
Sharing Summary .................................................................................... 51
Importing Pencasts .................................................................................. 52

7  Using Livescribe Online ................................................................. 53
Connecting to Livescribe Online ............................................................... 54
Sharing Content Using Livescribe Online ................................................ 54
  Emailing Content to a Friend ............................................................... 55
  Download Content as a PDF Document ................................................. 56
  Get a Web Link to your Content .......................................................... 56
  Sharing Content on Facebook .............................................................. 57
  Embedding Content into a Website, Forum, or Blog .............................. 57
  Making Content Public or Private ......................................................... 58
  Editing Your Access List ..................................................................... 59
Managing your Livescribe Account .......................................................... 60
Setting Up a Livescribe Account ............................................................... 60
Using your myLivescribe Profile .............................................................. 61
Managing Your Uploaded Content ................................................................. 61
Managing Your Account Details ................................................................. 62
Viewing Livescribe Community Content ..................................................... 62
Visit the Livescribe Store ............................................................................. 64

8 Working with Paper Products ................................................................. 65
Printing Your Own Notepads ........................................................................ 65
Testing your Printer ..................................................................................... 65
Printing a Notepad ....................................................................................... 66
Archiving Paper Products ........................................................................... 66
Deleting Archived Notebooks and Pages ..................................................... 67

9 Getting Livescribe™ Smartpen Applications ............................................. 69
Installing Software Updates ......................................................................... 69
Manually Checking for Updates ................................................................... 69
Getting New Applications ........................................................................... 70
Purchasing an Application ........................................................................... 70
Downloading an Application ....................................................................... 71
Installing an Application ............................................................................. 72
Uninstalling an Application ....................................................................... 73
Viewing Installed Applications and Software ............................................. 74
Anatomy of an Applications View List ......................................................... 74
Getting Application Information .................................................................. 75

10 Managing Your Smartpen ......................................................................... 76
Registering Your Smartpen ......................................................................... 76
Manually Registering Your Smartpen ........................................................... 77
Renaming your Smartpen in Livescribe™ Desktop ........................................ 77
Removing your Smartpen from Livescribe™ Desktop ................................... 78
Managing Smartpen Storage ....................................................................... 79
Viewing Storage Usage ................................................................. 79
Freeing Storage ............................................................................. 79
Removing a Paper Replay Password from Your Smartpen ............ 80

11 Frequently Asked Questions ................................................. 81
Recording Notes and Audio ......................................................... 81
   Can I capture notes without recording audio? ....................... 81
   Can I record audio without Livescribe dot paper? ................ 81
   Can I add new notes to the audio that I’ve already recorded? .. 81
   How do I change the audio recording quality? ...................... 81
Smartpen Accessories ................................................................. 82
   How do I replace my ink cartridge? ........................................ 82
Livescribe Desktop ....................................................................... 82
   How do I organize my notes? ............................................... 82
   What can I share? ............................................................... 83
   How do I share my pencasts as .pencast files? ...................... 83
   How can I share pencasts using a MyLivescribe account? ...... 84
   How do I share my notes as a PDF? .................................... 85
   How do I share my recordings into an audio file? ................. 85
   How do I get the latest software updates? ......................... 86
   Can I convert my handwriting into text? ............................ 86
   Can I use my smartpen with more than one computer? ......... 86
   How do I print my own dot paper? ..................................... 86
   Can I change the date and time format? .............................. 87
Smartpen Shortcuts ..................................................................... 87
   Double-tap ............................................................................ 87
   Draw your own Nav Plus ..................................................... 87
   Flick and Scrub (quickly scroll through menu items) .............. 87
   Quick Launch (jump to an application and quickly launch it) .. 88
   Launch Line ........................................................................ 88
Paper Replay™ Password ............................................................ 88

12 Getting Help ............................................................................ 90
Livescribe Online Support .......................................................... 90
User Guides and Release Notes ................................................................. 91
Knowledge Base (KB) ............................................................................. 91
Forum ........................................................................................................ 91
Contacting Customer Service ................................................................. 91
Saving Data for Customer Service ......................................................... 91
Returning Livescribe Products ............................................................... 92
  Items Purchased Directly from Livescribe .......................................... 92
  Items Purchased from a Third Party .................................................... 92

13 Glossary ................................................................................................. 94
1 Welcome to Livescribe™ Desktop

What is New in this Version?

Livescribe made improvements to Livescribe™ Desktop to add new features, correct known issues, and improve usability. For detailed information about this release, including known issues, read the Release Notes located here: www.livescribe.com/releasenotes.

New Features

Additional sharing capabilities (See Sharing Pages and Audio on page 46.):

• Sharing notes and audio recordings to an Evernote® account.
• Share entire custom notebooks to Livescribe™ Online, or as .pencast files.
• Audio playback controls in the Sharing interface.
• Ability to select and share multiple audio sessions as a .pencast file or when uploading to Livescribe Online.
• Ability to get information about a page. Right-click the page and select Page Properties. Page information includes: Notebook Name and Page Number, Source Notebook and Source Page (if selecting a page from a Custom Notebook). Ink Information includes: Time of first ink and last ink stroke on the page, number of ink strokes, if the page is indexed and searchable, and the page dimensions. Audio information includes: Session name, duration, and date and time it was last modified.
• Enhancements to Download Manager and Application Manager views.
• Enhancements to the progress bars and activity indicators.

Improvements

• Uploading pencasts to Livescribe Online no longer requires smartpen registration.
System Requirements

Livescribe™ Desktop requires:

• A PC running Windows® XP SP3, Windows® Vista (32-bit or 64-bit), or Windows® 7. For Windows XP, you will need to install Livescribe™ Desktop with administrator rights.
• 600MHz CPU or higher
• 300 MB of free disk space
• USB 2.0 port
• Internet connection for software download

About Livescribe™ Desktop

Livescribe™ Desktop is software that runs on your computer to view and listen to the content you create and capture using your Livescribe™ smartpen.

With Livescribe™ Desktop, you can view your notes, listen to your recorded audio, manage applications, and more. Livescribe™ Desktop is also a portal to Livescribe Online, where you can upload and share content, purchase new applications and paper products, and connect to the Livescribe smartpen user community. Using Livescribe Desktop, you can:

• Save, search, and play back notes and recordings on your computer
• Search your handwritten notes for keywords
• Organize and manage your notes
• Export and share your notes and audio
• Upload notes and audio to your Livescribe account

Livescribe™ Desktop is one component of a paper-based mobile computing platform. This platform bridges the gap between the paper and digital worlds, and enables a broad range of new applications in personal productivity, learning, communication, and self expression.

• The automatic-launch feature Livescribe Desktop Tray has been replaced. To automatically launch Livescribe Desktop when you dock a smartpen, check the Autolaunch option in the Application tab under Tools > User Settings. See Setting Up Auto-Launch on page 7.
The Livescribe mobile computing platform includes:

- Livescribe smartpen: a pen-sized computer with advanced processing power, audio/visual feedback, and substantial memory for handwriting capture, audio recording, and applications
- Livescribe™ Dot Paper: technology that enables interactive, “live” documents using plain paper printed with microdots
- Livescribe™ Desktop, Livescribe Online, and Livescribe™ smartpen applications: a breadth of software and web solutions that leverage ink and audio capture, handwriting recognition, and Internet connectivity to enhance personal productivity, learning, communication, and self expression
- Development tools: easy-to-use tools for consumers and developers to create, publish, and share or sell new applications and content online.
2 Getting Started with Livescribe™ Desktop

Installing Livescribe™ Desktop for the First Time

To install Livescribe™ Desktop for the first time:

1. Verify that your computer meets the software and hardware requirements for Livescribe™ Desktop.
   See System Requirements on page 2.

2. Download the Livescribe™ Desktop version 2.3 installer from www.livescribe.com/install.

   IMPORTANT: Be sure to download and install Livescribe™ Desktop on the computer where you want your notes and audio to reside.

3. Open the installer and follow the on-screen instructions to complete the installation. When asked to dock your smartpen, make sure to use the USB Mobile charging cradle (for Pulse™ smartpens) or Micro-USB cable (for Echo™ smartpens) that came with your smartpen.

   Pulse™ smartpen models that have a power symbol ⚡ printed on the power button are only compatible with USB mobile charging cradles that have SKU: AAA-00012 printed underneath. These cradles come with these smartpens and are compatible with all Livescribe™ smartpen models. Pro Charging Cradles, which ship with Pro Packs and are also available for individual purchase, are compatible with all Pulse™ smartpen models.
Upgrading Livescribe™ Desktop from Pre-2.1 Versions

If you are upgrading Livescribe™ Desktop from a pre-2.1 version, follow the steps below. If you have never used Livescribe™ Desktop on this computer, follow the steps in Installing Livescribe™ Desktop for the First Time on page 4.

**NOTE:** When you run Livescribe™ Desktop 2.0 or 2.1, the installer will ask to migrate all existing Livescribe data on your computer to a new format and location. This is necessary to support new and future features.

**IMPORTANT:** If you have multiple computers running Livescribe Desktop, be sure to upgrade Livescribe Desktop on each computer before docking your smartpen to that computer.

To upgrade Livescribe™ Desktop from pre-2.1 versions:

1. Undock your smartpen from your computer.
2. Before downloading and running the Version 2.3.3 installer, launch your current installation of Livescribe™ Desktop.
3. When prompted, accept all recommended software updates to Livescribe™ Desktop. You may need to install more than one update to get to the latest version.
4. Continue this process by downloading versions of Livescribe Desktop sequentially from www.livescribe.com/install. When you finish upgrading, your current Livescribe™ Desktop should be Version 2.3.3.
5. After upgrading Livescribe Desktop to Version 2.3.3, dock your Livescribe smartpen to your computer and wait until your data has been transferred. *Follow this process for each smartpen you own.*

**IMPORTANT:** The version 2.0 and 2.1 installers check to see if you have data from pre-2.0 installations of Livescribe™ Desktop. If you do have pre-2.0 data, the installer will recommend you migrate all existing Livescribe data on your computer to a new format and location. Before the migration process starts, Livescribe recommends (although does not require) that you back up your data. See Backing Up Your Livescribe Data Folder on page 11 for more information.

6. After migrating your data, download the Livescribe™ Desktop Version 2.3.3 installer from www.livescribe.com/install.
7. Open the installer and follow the on-screen instructions to complete the installation.
Authorizing Livescribe™ Desktop

As a Livescribe user, all your Livescribe tools link to each other using the same email address and password. This means that your smartpen registration, your Livescribe Online account, and your installations of Livescribe Desktop, all identify themselves to each other using the same email address and password.

When you use Livescribe Desktop on a computer for the first time, Livescribe Desktop will ask you to log on to your Livescribe Online account. After doing so, that installation of Livescribe Desktop will be authorized for (or linked to) your account.

You can use Livescribe Desktop on as many computers as you like, and you can use as many smartpens as you like. Just ensure that when you authorize Livescribe Desktop and register your smartpens, that you use the same email address and password as your Livescribe Online account.

Running Livescribe™ Desktop

To run Livescribe™ Desktop:

1. On your desktop, double-click the Livescribe™ Desktop shortcut or go to Start > Programs > Livescribe > Livescribe™ Desktop.

   NOTE: If you are upgrading from a pre-2.0 version, Livescribe™ Desktop will migrate all existing Livescribe data on your computer to a new format and location. This is necessary to support new and future features.

2. Connect your USB mobile charging cradle (for Pulse™ smartpens) or Micro-USB cable (for Echo™ smartpens) to your computer and dock your smartpen. Docking your Livescribe™ smartpen will transfer your notes and audio to Livescribe™ Desktop automatically. Once you dock the smartpen, do not remove it until the transfer is complete. Livescribe™ Desktop will display a message confirming the transfer was successful.

3. If prompted, type a name for your smartpen. This is the name that this computer and all other computers you link to will display when you dock and work with your smartpen. This name is also displayed on your smartpen when you power it on.

4. If you have not registered your Livescribe™ smartpen, Livescribe™ Desktop will prompt you to do so. Once you register, you will be able to upload notes, install applications, and create a personal account on Livescribe Online. See Registering Your Smartpen on page 76 for more information.
5. Click the Livescribe™ smartpen selector in the Main Toolbar to choose which Livescribe™ smartpen content to view in Livescribe™ Desktop.

**NOTE:** Livescribe™ Desktop displays the Library of notebooks and other paper products that you have used with the selected smartpen, including your notes and any audio you have recorded. Livescribe Desktop can also show details about the selected smartpen, including its memory (storage) usage and applications that can be installed on it.

### Setting Up Auto-Launch

You can configure Livescribe™ Desktop to automatically launch when you dock a smartpen. This feature is called auto-launch.

To enable auto-launch:

- Check the **Autolaunch** option in the **Application** tab under **Tools > User Settings**.

**NOTE:** If you disable auto-launch and Livescribe™ Desktop is not running, docking your Livescribe™ smartpen will simply charge it. It will not launch Livescribe™ Desktop or transfer the smartpen content.

---

### Transferring Content from Your Livescribe™ Smartpen

When you dock your Livescribe™ smartpen to your computer, by default, Livescribe™ Desktop automatically launches and begins transferring content from the smartpen to your computer. When transferring content to Livescribe™ Desktop, the original content remains on the smartpen. In this sense, transferring content actually means copying the content from the smartpen to Livescribe™ Desktop.

**NOTE:** Make sure to use the USB Mobile charging cradle (for Pulse™ smartpens) or Micro-USB cable (for Echo™ smartpens) that came with your smartpen.

Pulse™ smartpen models that have a power symbol 🌐 printed on the power button are only compatible with USB mobile charging cradles that have SKU: AAA-00012 printed underneath. These cradles are compatible with all Pulse™ smartpen models. Pro Charging Cradles, which ship with Pro Packs and are also available for individual purchase, are compatible with all Pulse™ smartpen models.
If you are connected to the internet, Livescribe™ Desktop will also automatically check the Livescribe web site to see if your version of Livescribe™ Desktop is current and if the software and firmware on your Livescribe™ smartpen are up to date. If your system needs updates, Livescribe™ Desktop will ask if you want to update now or be reminded later. See Installing Software Updates on page 69.

**IMPORTANT:**

- Once you have docked your Livescribe™ smartpen, do not remove it until the content transfer is complete. Livescribe™ Desktop will display a message confirming the transfer was successful and it is safe to undock the smartpen.
- Be sure that your computer does not go into sleep mode during the transfer process. If it does, undock and redock your smartpen so transfer can restart.

### Copying Livescribe™ Smartpen Content to Other Computers

You can copy your smartpen content to any computer that has Livescribe™ Desktop.

To copy content from your Livescribe™ smartpen to other computers:

1. Dock the smartpen to the other computer. Livescribe™ Desktop presents a dialog asking if you want to copy your Livescribe™ smartpen contents to this computer.

2. To copy the smartpen contents to this computer, click the **Connect and Transfer** button. Livescribe™ Desktop will ask you to name the smartpen (the first time only) and will automatically copy the smartpen content to Livescribe™ Desktop. To charge the smartpen through the computer's USB port without copying your data, click the **Charge Only** button.

**IMPORTANT:** If you choose to transfer content to multiple computers, be sure to dock the smartpen and transfer your data to each computer on a regular basis. Also, every time you delete data from Livescribe™ Desktop or archive a notebook, be sure to do the same operations on your other computers.

### Configuring Livescribe Desktop Settings

With the User Settings feature, you can set your preferences for Livescribe™ Desktop application, the interaction of Livescribe™ Desktop with the smartpen, and how you want to display pages in Livescribe™ Desktop.

To set user preferences:
1. Go to **Tools > User Settings**

2. Navigate through the tabs to set your preferences as described below.

**Application Settings**

Use the Application tab to set preferences for the Livescribe™ Desktop application. Options include:

- Keeping you logged in to Livescribe Online when you launch Livescribe™ Desktop
- Specifying settings if your network uses a proxy server. Contact your system administrator for information about what settings to use.
- Disabling the Livescribe™ Desktop startup sound.

![User Settings](image)

**Smartpen Settings**

Use the Smartpen tab to set preferences for your smartpen. Options include:

- Automatically installing applications and updates to your smartpens instead of manually selecting which to install and where.
- Enabling Livescribe™ Desktop to show the library for a particular smartpen by default on startup.
Pages Settings

Use the Pages tab to set preferences for how to display pages in Livescribe™ Desktop. Options include:

- Hiding blank (empty) pages when viewing thumbnails.
- Choosing display colors for active ink (ink that has associated audio), inactive ink, and ink added to a session during audio playback.
Backing Up Your Livescribe Data Folder

Livescribe recommends that you regularly back up Livescribe™ Desktop files just like other important files on your computer. Backing up your files protects you from losing important files in case your computer becomes damaged, lost, or stolen. If you later need to restore your Livescribe™ Desktop files, contact Livescribe Customer Service for instructions. See Livescribe Online Support on page 90.

You can find all files associated with Livescribe™ Desktop in your Livescribe folder. This folder contains your notes and audio, as well as important information about your Livescribe™ smartpen and Livescribe™ Desktop. By default, Livescribe™ Desktop creates the Livescribe folder in these locations:

For Windows XP:

C:\Documents and Settings\your_windows_account_name\Local Settings\Application Data\Livescribe

NOTE: By default, Windows hides the Local Settings folder. Refer to your Windows documentation on how to enable the “show hidden files and folders” option for your Documents and Settings folder.

For Vista and Windows 7:

C:\Users\your_windows_account_name\AppData\Local\Livescribe

To back up your Livescribe folder:

1. Exit Livescribe™ Desktop.
2. Locate your Livescribe folder.
3. Copy the folder to a backup device, such as a CD, DVD, or external drive.
Quitting Livescribe™ Desktop

Quitting Livescribe™ Desktop ends the connection between your computer and your Livescribe™ smartpen. It also disconnects from Livescribe Online.

To quit Livescribe™ Desktop:

• Click the close button at the top right-hand corner of Livescribe™ Desktop, or
• Choose File > Exit.

Uninstalling Livescribe™ Desktop

If you need to uninstall Livescribe™ Desktop from your computer, follow the steps below:

To uninstall Livescribe™ Desktop:

1. Choose Start > Settings > Control Panel. In the Control Panel, locate and double-click on Add or Remove Programs.
2. The Livescribe™ Desktop installer will ask you to confirm the removal of the application. Click Yes to proceed.
3. Follow the on-screen instructions to complete the uninstall process.
3 Getting to Know Livescribe™ Desktop

To use Livescribe™ Desktop, you should become familiar with its views, panes, menus, toolbars, and controls.
Pages View

Pages View is the default view when you run Livescribe™ Desktop. You will use this view to look at pages in your notebooks. You can also play back audio linked to your pages by clicking on green (active) ink. In Pages View, you can upload pages to your personal space on livescribe.com. In this view, you can view your notes either as single pages (Single-Page mode) or as thumbnails of multiple pages (Thumbnail mode). In Thumbnail mode, Livescribe™ Desktop shows only pages with content as thumbnails. It displays empty pages as overlapping stacks of single blank pages. For more information, see Viewing and Working with Pages on page 23.
Audio View

In **Audio View**, you can view a list of your Paper Replay™ sessions. In this view, you can also play back recorded audio from your sessions, and upload sessions to your personal space on Livescribe Online. For more information, see *Playing and Working with Sessions on page 35.*
Livescribe Online View

Livescribe™ Online is your connection to the web. Use this view to manage your personal Livescribe space, share content with others, and access the Livescribe Online Store. For more information, see Using Livescribe Online on page 53.
Download Manager

The **Download Manager** is for viewing applications you have downloaded from Livescribe Online, including software updates and applications you have purchased from the Livescribe Online Store. see *Downloading an Application* on page 71.
Application Manager

The **Application Manager** is for viewing, installing, and uninstalling smartpen applications you have downloaded. For more information, see *Installing an Application on page 72*.

Central Viewing Pane

The **Central Viewing Pane** is the central area where you view and interact with your notes. For example, this pane is where you view Livescribe™ smartpen content, such as notes and Paper Replay™ sessions. You can also play back Paper Replay™ sessions by clicking on your notes in this pane.
Navigation Pane

Livescribe™ Desktop provides a Navigation Pane on the left side of the Central Viewing Pane. The Navigation Pane lists items that you can navigate to or view in more detail in the Central Viewing Pane. For example, clicking one of the notebooks in the Navigation Pane opens the notebook and displays all of its pages as thumbnails.

Using the Navigation Pane, you can view your library of notebooks, view pages that contain search results, and view active Paper Replay™ sessions and optionally upload them to your personal space on livescribe.com. The Navigation Pane uses tabs to organize its content.

Library Tab

This tab shows your entire library of notebooks, journals, and other paper products you have used with your Livescribe™ smartpen. Use the Library tab to select which notebook you want to view in the Central Viewing Pane. The Library Tab lists your physical notebooks, custom notebooks (see Using Custom Notebooks on page 41), and notebooks you have imported as pencasts (see Sharing Pages and Audio on page 46).
Session Tab

This tab shows all of the pages of a currently active Paper Replay™ session. This tab appears in the Navigation Pane when you activate a Paper Replay™ session, either by clicking active ink on page, or by selecting a session in Audio View and viewing its pages in Pages View. To learn more about sessions, see Playing and Working with Sessions on page 35.

Search Tab

This tab shows the pages found using the Search feature. This tab shows the pages found with the search text highlighted in yellow. This tab appears in the Navigation Pane the first time you initiate a search. The tab's content refreshes during a search and holds one set of search results at a time. The results remain within the Search tab until you either initiate another search or close the tab. See Searching Pages on page 31 for more information about searching.

Menus and Toolbars

The Livescribe™ Desktop UI has the following menus and toolbars:

- **Menu**
- **Main Toolbar**
- **Paging Controls**
- **Audio Controls**
- **Memory Bar**

Menu

The **Menu** provides different menu items based on the view you choose. You can use these menus to access features of Livescribe™ Desktop.
Main Toolbar

The Main Toolbar is located under the Menu. This toolbar provides buttons for the Main views of Livescribe™ Desktop. It also provides a messaging area, search field, and pencast/upload features.

Paging Controls

Paging Controls are for paging through notebooks, zooming pages, and toggling between single page and thumbnail views. For more information, see Using Paging Controls on page 26.

Audio Controls

Audio Controls are located at the bottom of the Livescribe™ Desktop screen. This toolbar is for controlling playback of recorded audio. For more information, see Using Audio Controls on page 37.

Memory Bar

The Memory Bar in Application Manager displays the storage state of your Livescribe™ smartpen. See Managing Smartpen Storage on page 79 for more information.
4 Using the Paper Replay™ Application

Paper Replay™ is a Livescribe™ smartpen application that allows you to write notes in your notebook and record audio at the same time. As you write, your smartpen associates your recorded audio to the ink. The information you capture during Paper Replay™ is called a session.

Typically, a session consists of the recorded audio and associated notes. However, you can also create paperless sessions, which consist of the recorded audio only. You can also play back a session on your Livescribe™ smartpen and write additional notes in your notebook. The Paper Replay™ application associates these additional notes with the session’s original audio. See the Livescribe™ Smartpens User Guide for more information about using Paper Replay.

You can view and play back Paper Replay™ sessions in Livescribe™ Desktop. When you view a Paper Replay™ session, you can click your notes to begin playback of the audio recorded as you wrote the notes. This is similar to the way you can tap your actual notes in your notebook to begin audio playback.

About Active Ink

In Livescribe™ Desktop, notes that have associated audio appear as green ink by default. Livescribe calls this ink “active ink” because you can click on it with your mouse to listen to audio that was recorded with your notes. This is similar to tapping on your notebook paper with your Livescribe™ smartpen to listen to your recorded audio.

When you mouse over ink that is active, the mouse cursor will change to a pointing hand cursor to help you identify where you can click to begin audio playback. See Playing Audio while Viewing Pages on page 28 for more information.

If you added notes while playing back a session, Livescribe Desktop shows this ink as blue, by default. This ink is also active. You can click on it to play back the audio at the point where you added the notes.
NOTE: You can change the color of active and inactive ink by setting a preference. See Pages Settings on page 10.

Viewing and Working with Pages

With Livescribe™ Desktop, you can view and work with pages from your notebooks. This topic describes:

- Viewing Thumbnails on page 24
- Paging through a Notebook on page 25
- Viewing Single Pages on page 27
- Playing Audio while Viewing Pages on page 28
- Zooming Pages on page 29
- Searching Pages on page 31
- Copying and Pasting Pages on page 33
- Printing Pages on page 33
- Converting Handwriting to Text on page 34
Tip: All Menu items are available as context menus by right-clicking in the corresponding view or pane.

Also see Sharing Pages and Audio on page 46.

Viewing Thumbnails

By default, notebook pages will display as thumbnails when viewed in Pages View. Livescribe™ Desktop displays as thumbnails only pages with content. Livescribe™ Desktop displays empty contiguous pages as overlapping stacks of single blank pages.

To view pages as thumbnails:

1. Click the Pages View button in the Main Toolbar to go to Pages View.
2. Click the Library tab of the Navigation Pane and click the notebook you want to view.
3. Click the Thumbnails button in Paging Controls, or choose View > Thumbnails from the Main Toolbar.

Note: Click a thumbnail to select it. Use Control-click to select multiple, non-sequential thumbnails. Use Shift-click to select a sequential set of thumbnails.
Paging through a Notebook

In Livescribe™ Desktop, you can page through your notebooks and view either single pages or thumbnails. Paging only displays pages that contain content and skips empty pages.

To page through a notebook, use one of the following methods:

- Click the Pages View button in the Main Toolbar to go to Pages View. Then, use one of the following methods:
  - Type a page number into the page field and press the Enter key to go to a specific page. Blank pages are not valid.
  - Using Paging Controls, click the next page button or previous page button. Or, choose View > Next Page or View > Previous Page from the Main Toolbar.
• Using Paging Controls bottom of the Central Viewing Pane, click the first page button or last page button. Or, choose View > First Page or View > Last Page from the Main Toolbar.

Using Paging Controls

In Pages View, Livescribe™ Desktop displays Paging Controls. You can use these controls to page through your notebook, go to specific pages, activate thumbnail or single page modes, and zoom into or out of a viewed page.

This toolbar has the following buttons and controls:

- First page: Displays the first page in your notebook that contains notes.
- Last page: Displays the last page in your notebook that contains notes.
- Next page: Displays the next page in your notebook that contains notes.
- Previous page: Displays the previous page in your notebook that contains notes.
- Current page number: Displays the currently displayed page. You can also type a page number in the number field and press the Enter key to go to that page.
- Thumbnail mode: Switches Pages View to view pages as thumbnails.
Viewing Single Pages

To view a single page in a notebook:

1. Click the Pages View button in the Main Toolbar to go to Pages View.
2. Click the Library tab of the Navigation Pane and click the notebook you want to view.
3. In the Central Viewing Pane, click a thumbnail of the page to view.
4. From the Central Viewing Pane, view the page in Single Page mode using one of these methods:
   • Double-click the thumbnail of the page you want to view.
   • Single-click the thumbnail of the page you want to view and click the Single Page button in Paging Controls.
   • Single-click the thumbnail of the page you want to view and choose View > Single Page from the Main Toolbar.

When you view a single page, the page will automatically zoom to fit in the current pane.
Playing Audio while Viewing Pages

With Livescribe™ Desktop, you can play a session's audio while viewing its associated pages in Pages View. You can also play a Paper Replay™ session's audio by itself in Audio View (See Playing Audio from Audio View on page 37).

If you play back the audio of a session that spans multiple pages, Livescribe™ Desktop will automatically move to successive pages in real time synchronization with the playing audio. This automatic paging will continue until you manually switch pages using Paging Controls. From then on, the paging is under manual control only until you initiate another session playback.

To play audio while viewing pages:

- When viewing a page in Pages View, click on the active ink (shown as green) on the page. This will start the audio playback. This is analogous to tapping your notes in a notebook to play back the session’s audio. Livescribe™ Desktop display the current session's notes in gray ink as the audio plays, and trace the notes in green as the audio plays. Playing the audio of a session also opens the Session tab in the Navigation Pane.
NOTES:

- When you mouse over ink that is active, the mouse cursor will change to a pointing hand cursor to help you identify where you can click to begin audio playback.
- If you added notes while playing back a session, Livescribe Desktop shows this ink as blue, by default. You can click on this ink to play back the audio at the point where you added the notes.
- You can change the color of active and inactive ink by setting a preference. See Pages Settings on page 10.

Scrubbing a Session’s Audio

In Pages View, while you listen to a session and view its pages, you can move the session timeline slider to reposition the audio playback. If you move the slider while the audio is playing, the audio and its active ink move to the corresponding timeline position. This process is scrubbing the audio. You can use this feature to move forward or backward to a specific area of your session and see how it corresponds to your written notes.

Zooming Pages

You can zoom into or out of a selected page or thumbnails.

To zoom into or out of page:

1. Open the page in Single Page mode (see Viewing Single Pages on page 27) or in Thumbnail mode (see Viewing Thumbnails on page 24).
2. Use one of the following methods to zoom:
   - Click the zoom buttons in Paging Controls to zoom in or zoom out.
   - Drag the zoom slider in Paging Controls to zoom in or out of the page.
   - Choose View > Zoom In or Zoom Out from the Main Toolbar.

Repositioning a Zoomed Page

When you zoom a page to a size that is larger than the Central Viewing Pane, Livescribe™ Desktop will crop some of the page. You may want to reposition the page to view its content.
To reposition a zoomed page:

- Use the vertical and horizontal scroll bars in the pane to move the page to your preferred location in the pane.
- Instead of using the scroll bars, you can reposition a zoomed page by hand using the open hand cursor. This cursor replaces the standard arrow cursor when the page is zoomed to be larger than the current Central Viewing Pane. The open hand cursor appears when you move over empty areas on the page. To move the page, click-and-drag the page to the desired position.

**NOTE:** When you move the cursor over active ink, the cursor changes to a pointing hand to identify the active ink.
Searching Pages

In Pages View, you can search your written pages. Search can work on notes written in cursive, print, or a combination. Obviously, search accuracy depends on the neatness and consistency of your notes. You can search a currently-selected notebook or journal.

To search, use one of these methods:

1. Type search text into the search text box in the Main Toolbar. By default, this search method finds whole words in the currently-selected notebook or journal. For example, entering “top” would find instances of “top” only. Search would not find other words that contain the letters “top”, like “topographic”, and “mountaintop”. Search is not case sensitive, so if you search for “Top”, it will return the same results as “top” and “TOP”.

2. Press the Enter key to initiate the search.

Or,

1. Click the Search button in the search text box. This displays the advanced search dialog:
2. Type the search text into the Search dialog. By default, this search method finds whole words in the current notebook or journal.

If desired, you can choose to search for partial words. To search for partial words, uncheck the **Match Whole Word** checkbox. For partial word searches, entering “top” would find “top” and other words that contain the search string like “topographic”, and “mountaintop”. Because Search is not case sensitive, “Top”, “top”, and “TOP” return the same results.

3. Choose which notebooks to search: the currently-open notebook, all notebooks, or selected notebooks that you have checked.

4. Click **Search** to initiate the search.

### Viewing Search Results

When you perform a search in the current notebook or journal, Livescribe™ Desktop searches through all its pages.

When Search finds one or more hits (text matches), it displays the results in the Search tab in the Navigation Pane. Livescribe™ Desktop shows thumbnails of the pages where it found the search text. The results remain within the Search tab until you either initiate another search or close the tab. The Search tab holds one set of search results at a time.

To view one of the search result pages, click on its thumbnail in the Search tab. This will open the page in Single Page mode in the Central Viewing Pane with the search hits highlighted yellow.
Copying and Pasting Pages

You can copy your pages to the Clipboard of your operating system (such as Windows® Clipboard) and paste them into other applications like Microsoft Word®. Livescribe™ Desktop saves the content you copy as an image to the Clipboard.

To copy and paste a page:

1. Click the Pages View button in the Main Toolbar to go to Pages View.
2. Choose a page. For example, click the page in Thumbnail mode or double-click to open it in Single Page mode.
3. Choose Edit > Copy Page > With Background or Without Background. If you choose to include the background, the copied image will include anything shown on the page of the actual notebook. For example, an image from a college-ruled notebook will contain ruled lines.
4. Open a document in any application that handles images (for example, Microsoft Word®, most email programs, Microsoft® Paint, and so on)
5. Use the application's Paste feature to paste the copied image into the document.

Printing Pages

In Pages View, you can print pages from your notebooks. Although active ink appears as green in the Central Viewing Pane, Livescribe™ Desktop prints it in black, just like non-active ink. Your printed page will not be interactive with your Livescribe™ smartpen.

To print a single page:

1. In Pages View, view the page as a single page (see Viewing Single Pages on page 27), or choose the thumbnail of the page (see Viewing Thumbnails on page 24).
2. In the Menu, choose File > Print. On the print dialog, choose a printer and click the Print button.
   By default, the page will print showing the page background. To print the page without the background, uncheck the Print Page Background checkbox. If you choose to include the background, the printed pages will include anything shown on the pages of the actual notebook. For example, an image from a college-ruled notebook will contain ruled lines.

To print multiple pages:
1. In Pages View, view pages as thumbnails (see Viewing Thumbnails on page 24).

2. Use Control-click to select multiple, non-sequential thumbnails. Use Shift-click to select a sequential set of thumbnails.

3. In the Menu, choose File > Print. On the print dialog, choose a printer and click the Print button.

   By default, the page will print showing the page background. To print the page without the background, uncheck the Print Page Background checkbox. If you choose to include the background, the printed pages will include anything shown on the pages of the actual notebook. For example, the college-ruled notebook the printed pages will contain ruled lines.

Converting Handwriting to Text

You can use MyScript® for Livescribe to convert your handwritten notes to digital text. MyScript for Livescribe is a desktop application from Vision Objects® that is sold separately (visit www.visionobjects.com). After you have purchased and installed MyScript for Livescribe, you can export your pages to it using the sharing dialog of Livescribe™ Desktop using the With MyScript... sharing option. See Sharing Pages and Audio on page 46.
Playing and Working with Sessions

With Livescribe™ Desktop, you can play and work with Paper Replay™ sessions. This topic describes:

- Browsing a List of Sessions on page 35
- Playing Audio from Audio View on page 37
- Viewing Pages Associated with a Session on page 38
- Renaming a Session in Livescribe™ Desktop on page 39
- Removing a Session from Your Livescribe™ Smartpen on page 39
- Deleting a Session from Livescribe™ Desktop on page 40

Tip: All Menu items are available as context menus by right-clicking in the corresponding view or pane.

Browsing a List of Sessions

To view a list of all Paper Replay™ sessions:

- Click the Audio View button, or choose Navigation > Audio from the Menu. This opens the Audio View and brings up a list of all sessions.
Anatomy of View List

When you view sessions as a list, Livescribe™ Desktop displays the sessions as a series of rows with named columns. The table below describes these columns.

<table>
<thead>
<tr>
<th>View List Column</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audio Indicator</td>
<td>Identifies which file, if any, is currently playing audio. If no file is playing, the icon does not appear.</td>
</tr>
<tr>
<td>View in Pages button</td>
<td>View pages associated with a session. You may have sessions that do not have this icon because they are paperless sessions.</td>
</tr>
<tr>
<td>Session Name</td>
<td>By default, this name is the session's creation date and time. To rename a session, see <code>Renaming a Session in Livescribe™ Desktop on page 39</code>.</td>
</tr>
</tbody>
</table>
Playing and Working with Sessions

Playing Audio from Audio View

With Livescribe™ Desktop, you can play audio while viewing the session's pages in Pages View (see Playing Audio while Viewing Pages on page 28), or you can play the audio by itself in the Audio View.

To play audio when viewing a list of sessions in Audio View:

- Double-click the session in the list. The left-most column will show the audio playing icon when the session begins to play.

Using Audio Controls

Livescribe™ Desktop displays Audio Controls at the bottom of its screen. You can use these controls to start, pause, stop, and control audio playback. Livescribe™ Desktop disables these controls unless you select the session.
This toolbar has the following buttons and controls:

- **Begin playing audio**
- **Pause audio**
- **Jump back (in 10 second increments)**
- **Jump forward (in 10 second increments)**

Audio timeline control: Indicates the relative position of the currently playing audio, within the context of the entire audio file. This control also shows the current elapsed time position of the audio and the total length of the audio file. You can also use this control to reposition the audio playback. In Pages View, as you listen to a session and view its pages, you can move the slider to move forward or backward in the session. For more information, see *Playing Audio while Viewing Pages on page 28.*

- **Jump to previous bookmark**
- **Jump to next bookmark**
- **Playback speed control:** Increases or decreases the speed of the playing audio.

**Viewing Pages Associated with a Session**

From Audio View, you can view the pages that have associated audio.

To view these pages, use one of the following methods:

- Click the **View Page** button next to the session you want to view.
- Choose the session from the list and choose **File > View Pages** in the Menu.
Either of these actions will switch your view to Pages View and open the Session tab of the Navigation Pane, displaying all pages in this session. The first page of the session will display in the Central Viewing Pane and the session's audio will play back.

**Renaming a Session in Livescribe™ Desktop**

By default, your Livescribe™ smartpen names each session using its creation date and time. For example, Livescribe™ Desktop would name a session recorded on March 7, 2008 at 12:56 in the afternoon as 03.07.2008 12:56p. In Audio View, you can rename your sessions.

To rename a session:

1. Click the Audio View button , or choose Navigation > Audio from the Menu. This opens the Audio View and brings up a list of all sessions.
2. Click the session you want to rename.
3. Choose Edit > Rename from the Menu.
4. Type a new name and click OK.

**Removing a Session from Your Livescribe™ Smartpen**

You can remove a session from your Livescribe™ smartpen with Livescribe™ Desktop. You can also delete a session from Livescribe™ Desktop itself (see Deleting a Session from Livescribe™ Desktop on page 40).

To remove all sessions from your Livescribe™ smartpen for a specific notebook, journal or other paper product, use the Archive feature. See Archiving Paper Products on page 66.

Removing a session from your Livescribe™ smartpen does the following:

- Frees up storage space on your smartpen
- Removes the audio for the session from your smartpen. Because of this, your smartpen will no longer interact with the notes on the physical paper product for the removed session. That is, when you tap the notes associated with the removed session, they will not play back any audio.

To remove a session from your Livescribe™ smartpen:
Playing and Working with Sessions

1. Update your Livescribe™ smartpen software. To update your software, choose Help > Check for Updates in the Menu.

2. Click the Audio View button, or choose Navigation > Audio from the Menu. This opens the Audio View and brings up a list of all sessions.

3. Single-click a session or multi-select the sessions you want to delete.

4. Choose File > Remove Audio from Smartpen.

5. To confirm the removal, click OK, otherwise click Cancel.

Deleting a Session from Livescribe™ Desktop

In Audio View, you can delete a session from Livescribe™ Desktop. You can also remove a session from your Livescribe™ smartpen (see Removing a Session from Your Livescribe™ Smartpen on page 39).

To delete a session from Livescribe™ Desktop follow the steps below. Deleting a session from Livescribe™ Desktop will not affect your Livescribe™ smartpen:

1. Click the Audio View button, or choose Navigation > Audio from the Menu. This opens the Audio View and brings up a list of all sessions.

2. Single-click or multi-select the sessions you wish to delete.

3. Choose File > Delete Audio from Livescribe™ Desktop.

4. To confirm the deletion, click OK, otherwise click Cancel.
You can create Custom Notebooks in Livescribe Desktop to organize and better manage your pages. A Custom Notebook is similar to a music playlist, or a digital photo album, but instead of pointing to user-selected songs or pictures, it points (links) to user-selected pages in their source notebooks. Currently, Custom Notebooks does not make copies of pages from source notebooks.

In a Custom Notebook, you can add pages from any notebook, and drag them to arrange them in any order. Pages in a Custom Notebook work like other notebook pages. For example, you can view, zoom, search, and print pages.

Creating Custom Notebook

To create a Custom Notebook:

1. Choose File > Custom Notebooks... > Create. Or, click the Create new Custom Notebook link under Custom Notebooks in the Library tab.
2. In the Notebook Name dialog, type in a name for the new notebook.
3. Click OK. Livescribe Desktop creates and opens the new notebook and places it in the Library tab under the heading Custom Notebooks.
Adding Pages to a Custom Notebook

You can add pages to a Custom Notebook by dragging and dropping pages or using a menu command.

To add pages by dragging and dropping:

1. Navigate to a notebook in your library and select one or more pages.
2. Drag and drop the page(s) to the Custom Notebook name in the Library Pane. The pages you selected appear in the Custom Notebook.
To add pages using a menu commands:

1. Navigate to a notebook in your library and select one or more pages.

2. Choose File > Custom Notebooks... > Add pages to...

   In the Select Notebooks dialog, check the target Custom Notebook name, then click Done. The pages you selected appear in the Custom Notebook.

   You can instead choose to create a new Custom Notebook from this dialog by clicking Create. After the new notebook is created, check the new notebook name in the Select Notebook area and click Done to add the selected pages.
Organizing Pages

You can organize the pages in a Custom Notebook by simply dragging, moving, and dropping them into their new order.

1. Open a Custom Notebook in Page View.
2. Select a page to be moved.
3. Drag, move, and drop the page into its new location. The pages will be automatically renumbered in the Livescribe Desktop view.

**NOTE:** You can view information about the source of a page by hovering over it with a mouse cursor. Source information includes the smartpen associated with the page, its notebook, and source page number.

Deleting Custom Notebooks and Pages

You can delete a Custom Notebook or pages from a Custom Notebook. Deleting a Custom Notebook or pages from a Custom Notebook **will not** affect the source notebooks or their pages.

To delete a Custom Notebook:
1. Select a Custom Notebook in the Library tab.
2. Choose **File > Delete Notebook...**
3. At the prompt, click **Yes** to confirm the deletion.

To delete a page:

1. Open a Custom Notebook in Page View.
2. Select one or more page to be deleted.
3. Choose **File > Delete Page(s)**
4. At the prompt, click **Yes** to confirm the deletion.
Sharing Pages and Audio

Using Livescribe Desktop, you can export smartpen content. Exporting smartpen content is called *Pencasting* and is how you share your smartpen content with others.

You can pencast smartpen content to your computer or to Livescribe Online. Of course, if you pencast content to your own computer, you can then choose a variety of ways to share this content, including email, web uploads, and FTP.

You can share pages, Paper Replay audio sessions, or both. Livescribe Desktop gives you several export options for this content, including:

- .pencast file: a portable format unique to Livescribe content capable of being imported and used in Livescribe Desktop.
- Adobe® Flash® movie (Livescribe Online uploads only)
- Standard image formats: BMP, GIF, JPG, PNG, EMF, ICO, TIFF, or WMF
- Adobe® PDF files
- Standard audio formats: AAC, M4A, MOV, MP4, or WAV

You share your smartpen content from Livescribe Desktop using the Share button. This button is available on the Main Toolbar for Pages View and Audio View. See *Sharing Summary on page 51* for a list of all sharing options, formats, and target destinations.

**Sharing from Pages View**

1. In Pages View, choose one or more pages whose content you want to share.

2. Click the Share button on Main Toolbar.
3. Using the cascading menus, select the type of data you want to share and how to share it. Your options are to share:
   - The entire current notebook associated with your selected page(s).
   - The specific page(s) you selected.

4. Specify how to share your content. Options are:
   - With Online Community: Upload to Livescribe™ Online as an Adobe® Flash® movie
   - With Evernote®: Export your notes as PNG files and audio as WAV files to your Evernote® account.
   - With MyScript® for Livescribe: a separately-purchased option that converts your notes to text
   - As Image: BMP, GIF, JPG, PNG, EMF, ICO, TIFF, or WMF saved to your computer
   - As PDF: saved to your computer
   - As Pencast: as a .pencast file saved to your computer
   - As Audio file: AAC, M4A, MOV, MP4, or WAV saved to your computer
5. The sharing method you choose affects what kind of content you can share as well. Livescribe Desktop presents the sharing dialog that corresponds to your selected method. For example, if you choose As Pencast, Livescribe Desktop displays a Pencast dialog similar to this:

![Pencast dialog](image)

6. From this dialog, choose what to share:
   - Pages and Audio: Share the selected pages and audio sessions associated with them
   - Pages Only: Share just the selected pages
   - Audio Only: Share just the audio associated with the selected pages. If there are multiple audio sessions associated with the selected pages, check one or more audio session(s) to export from the list of available sessions.

7. Refine your sharing options:
   - If you are sharing pages, use the checkboxes to select pages individually or select all pages.
   - If you are sharing audio only or audio and pages, check one or more audio session(s) to export from the list of available sessions.
Sharing from Audio View

1. In Audio view, choose or play the session you want to share. You can share one or more audio sessions at a time. Use Ctrl-click to choose multiple audio sessions.

2. Click the **Share** button on Main Toolbar.

3. Using the cascading menus, select how to share your content. Options are:
   - With Online Community: Upload to Livescribe Online as an Adobe® Flash® movie
   - As Audio file: AAC, M4A, MOV, MP4, or WAV saved to your computer
   - As Pencast: as a .pencast file saved to your computer

4. The sharing method you choose affects what kind of content you can share as well. Livescribe Desktop presents the sharing dialog that corresponds to your selected method. For example, if you choose **As Pencast**, Livescribe Desktop displays a Pencast dialog similar to this:
5. From this dialog, choose what to share:
   - Pages and Audio: Share the audio you selected and its associated pages
   - Pages Only: Share just the pages associated with your selected audio
   - Audio Only: Share just your selected audio

6. Refine your sharing options:
   - If you are sharing pages, use the checkboxes to select pages individually or select all pages.
   - If you are sharing audio only or audio and pages, check one or more audio session(s) to export from the list of available sessions.
# Sharing Summary

The following table summarizes the Livescribe Desktop sharing options you can use.

<table>
<thead>
<tr>
<th>Sharing method</th>
<th>What can be shared</th>
<th>Output format</th>
<th>Target Destination</th>
</tr>
</thead>
</table>
| With Online Community (Upload) | • Pages and Audio  
• Pages only  
• Audio only | Flash movie | Upload data as an Adobe® Flash® movie to your MyLivescribe account on Livescribe Online. Keep it private, share it with others, or share with the Livescribe community. You can also share the content on Facebook™, blogs, or other social networks |
| With Evernote® | • Pages only  
• Audio only | Notes as a PNG file Audio as a WAV file | Export your notes and audio to your Evernote® account. |
| With MyScript® for Livescribe | • Pages only | Export notes to MyScript® for Livescribe and convert the notes to text. See Converting Handwriting to Text on page 34. Requires separate purchase of MyScript for Livescribe software. | Your computer |
| As Image | • Pages only | A standard image format file | Your computer |
| As PDF | • Pages only | A standard PDF file | Your computer |
### Importing Pencasts

The .pencast file format lets you and others exchange and share your smartpen content, including audio, pages, or both. Anyone with Livescribe Desktop installed on their computer can import .pencast files. Because .pencast files are a native Livescribe format, you can work with imported .pencast files just like other pages and audio, including viewing and searching pages, playing back audio, and even sharing. Sharing .pencast files is an alternative to uploading pencasts to Livescribe Online as Flash movies.

To import a .pencast file:

1. Choose **File > Import Pencast**
2. Locate and choose the .pencast file to import.
3. Click Import. Livescribe Desktop puts the file under **Imports** in the Library tab.

---

<table>
<thead>
<tr>
<th>Sharing method</th>
<th>What can be shared</th>
<th>Output format</th>
<th>Target Destination</th>
</tr>
</thead>
<tbody>
<tr>
<td>As Pencast</td>
<td>• Pages and Audio</td>
<td>A .pencast file. The .pencast file is a portable format unique to Livescribe content. This kind of file can be imported directly into Livescribe Desktop by anyone who has it. (See Importing Pencasts on page 52).</td>
<td>Your computer</td>
</tr>
<tr>
<td></td>
<td>• Pages only</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>• Audio only</td>
<td></td>
<td></td>
</tr>
<tr>
<td>As Audio file</td>
<td>• Audio only</td>
<td>Standard audio formats</td>
<td>Your computer</td>
</tr>
</tbody>
</table>
7 Using Livescribe Online

Livescribe Online is your connection to your Livescribe account and to content shared by the Livescribe community.

You can connect to Livescribe Online either from a web browser or directly from within Livescribe™ Desktop. See Connecting to Livescribe Online on page 54.
Connecting to Livescribe Online

From Livescribe Online, you can:

- Share content with others. See Sharing Content Using Livescribe Online on page 54.
- Manage your myLivescribe account. See Managing your Livescribe Account on page 60.
- View content in the Livescribe Community. See Viewing Livescribe Community Content on page 62.
- Visit the Livescribe Store. See Visit the Livescribe Store on page 64.

**Connecting to Livescribe Online**

To connect to Livescribe Online:

- From Livescribe™ Desktop, click the Livescribe Online button in the Main Toolbar. This will connect you to the Livescribe Community page and open your personal space (called myLivescribe) within the Central Viewing Pane of Livescribe™ Desktop.
- Alternatively, go to www.livescribe.com from your web browser and click on the Community tab to go to Community page. From there, click the Log In button to go to your myLivescribe space.

**NOTE:** If you do not already have a Livescribe account, follow the steps in Setting Up a Livescribe Account on page 60.

**Sharing Content Using Livescribe Online**

Exporting smartpen content using Livescribe Desktop is called Pencasting. Pencasting is how you share your smartpen content with others. Livescribe™ Desktop provides several ways to share content with others. These methods are described in detail in Sharing Pages and Audio on page 46. To share pencasts using Livescribe Online, upload a pencast to using the With Online Community (Upload) sharing option.

After uploading the content to be shared to Livescribe Online, you can set your Sharing Preferences on your myLivescribe. There are several methods available to share your content.
Emailing Content to a Friend

Choose the **Email a Friend** preference to share content with a friend via email:

1. Select a file. To select a file from the Livescribe Online Community, click the file’s thumbnail to view it. To select a file from your personal myLivescribe space, click the file’s thumbnail in the My Files area to view it.

2. On your myLivescribe page, click on **Email a Friend**.

3. Enter your friend’s email address in the **To** field.

4. Optionally, add a message in the **Personalize It** section.

5. Click **Send**. Your friend will receive an email that links him or her to your file on Livescribe Online. If your content is private, your friend will be required to create a Livescribe Online account (See **Setting Up a Livescribe Account on page 60**). Their username must be the email address you sent the invitation to.

**NOTE:** To select multiple friends to send a file to, just check the box next to each friends email address in your Address Book before clicking the Send button.

When you send the invitation, Livescribe Online will automatically add your friend to your Contact list for future ease of sharing. As you share more files, your Address Book contact list will grow. Use the gray **Edit a Contact** button to add a friend’s name or edit an email address. Use the red **Delete a Contact** button to remove an email address from the list.
Download Content as a PDF Document

You can use the Download as PDF preference to download to your computer your uploaded content in PDF format. You can then share this PDF file with others via email or other means.

**NOTE:** You can also export pages in PDF format directly using Livescribe™ Desktop (see Sharing Pages and Audio on page 46).

To download your content as PDF:

1. Select a file. To select a file from the Livescribe Online Community, click the file’s thumbnail to view it. To select a file from your personal myLivescribe space, click the file’s thumbnail in the My Files area to view it.
2. Click on Download as PDF. The file will be downloaded in PDF format to your computer.

Get a Web Link to your Content

Use the Get a Link to this file preference to obtain web link to your content that you can paste in a blog or elsewhere.

To get a web link to your content:

1. Select a file. To select a file from the Livescribe Online Community, click the file’s thumbnail to view it. To select a file from your personal myLivescribe space, click the file’s thumbnail in the My Files area to view it.
2. Click on Get a link to this file. If the file is on your myLivescribe page and private, make it public (see Making Content Public or Private on page 58).
3. In the Get a link for this file dialog, highlight the link and copy it to the clipboard.
4. Open your HTML editor for your blog or other web page.
5. Access the HTML edit area and click in the edit field. Make sure you are in HTML edit mode, not Text composition mode.
6. Paste the text.
7. Publish the file.
8. In Livescribe Online, click **Done** to close the dialog.

**Sharing Content on Facebook**

Use the **Share on Facebook** preference to embedded content into your website, forum, or blog. You can only embed public files.

Files posted to the general Livescribe Online Community are public and available for embedding. If the file you want to embed is on your myLivescribe page, you must first make it public (see *Making Content Public or Private on page 58*).

To publish content to Facebook:

1. Select a file. To select a file from the Livescribe Online Community, click the file’s thumbnail to view it. To select a file from your personal myLivescribe space, click the file’s thumbnail in the My Files area to view it.
2. Click **Share on Facebook**.
3. Facebook will prompt you to log in unless you are already logged in.
4. If you would like to share content by posting to your Facebook page, use the **Post to Profile** tab. The posting will appear on your Facebook Home page.
5. If you would just like to share content by email, use the **Send a Message** tab. The recipient will get an email with a link that they can use to access the file.

**Embedding Content into a Website, Forum, or Blog**

Use the **Embed this file** preference to embedded content into your website, forum, or blog. You can only embed public files.

Files posted to the general Livescribe Online Community are public and available for embedding. If the file you want to embed is on your myLivescribe page, you must first make it public (see *Making Content Public or Private on page 58*).

To embed a file into a website, forum, or blog:

1. Select a file. To select a file from the Livescribe Online Community, click the file’s thumbnail to view it. To select a file from your personal myLivescribe space, click the file’s thumbnail in the My Files area to view it.
2. Click the **Embed this file** link. If the file is on your myLivescribe page and private, make it public (see *Making Content Public or Private on page 58*).

3. In the Embed this file dialog, highlight the HTML code and copy it to the clipboard.

4. Open your HTML editor for your website, forum, or blog.

5. Access the HTML edit area and click in the edit field. Make sure you are in HTML edit mode, not Text composition mode.

6. Paste the text.

7. Preview the posting in your HTML editor.

8. If the pencast displays and plays back properly, publish the file.

9. Click **Done** to close the Embed this file dialog.

**Making Content Public or Private**

Make your uploaded content public to allow others to access it without an invitation. When a file is public, visitors can view the file without logging in.

**IMPORTANT:** When you upload your Livescribe™ smartpen content to your myLivescribe space, Livescribe makes the content private by default. Making a file public allows anyone to access the file. Livescribe recommends that you not make any of your confidential files public.
Sharing Content Using Livescribe Online

To make content Public or Private:

1. Select a file from your personal myLivescribe space. Click the file’s thumbnail in the My Files area to view it.

2. Click the Make this file Public (or Private). Making the file public adds the file to the Livescribe Online Community area so anyone can see it without logging in. If you make the file private, Livescribe Online removes the file from the Livescribe Community. The file will also be unavailable if you had published it to Facebook.

Editing Your Access List

The Access List preference controls who can and cannot see a file when it is private. To give your friends permission to see a private file, add your friend to this list. They will be able to see the file when they log into their Livescribe account.

To edit your Access list:

1. Select a file from your personal myLivescribe space. Click the file’s thumbnail in the My Files area to view it.

2. Click the Edit Access List preference to set create an access list for this file.
Managing your Livescribe Account

Expand the world of your Livescribe™ smartpen by using your myLivescribe space.

Setting Up a Livescribe Account

When you register your Livescribe™ smartpen through Livescribe™ Desktop, the registration process prompts you to create a Livescribe account. (See Running Livescribe™ Desktop on page 6.) If you need to, you can also create an account manually without registering (or even owning a Livescribe™ smartpen).

When you set up a Livescribe account, Livescribe creates a personal space for you called your myLivescribe space. From your myLivescribe space, you can set up your profile on Livescribe Online, upload and store content to share with your friends, the community, or anyone on the Web.

You can manually set up a Livescribe account either from Livescribe™ Desktop or directly from a web browser. To set up a Livescribe account from Livescribe™ Desktop:

1. From Livescribe™ Desktop, click the Livescribe Online button in the Main Toolbar. This will connect you to the Livescribe Community page. When prompted, click Create an Account.
2. Provide a username and password. The username must be a valid email address.

To set up a Livescribe account from a web browser:

1. Go to www.livescribe.com from your web browser and navigate to the Community page by clicking the Community tab. From there, click the Sign Up button.
2. Provide a username and password. The username must be a valid email address.

When creating your user name and password, follow these guidelines:
• Your user name is your email address. It cannot be greater than 128 characters and is not case sensitive. For example, MyName@MyCompany.com and myname@mycompany.com are the same.

• Your password must be at least four characters long and no longer than 64 characters. Your password is case sensitive, and cannot start with a space or contain characters that are not printable. Your password and user name cannot be the same.

**Using your myLivescribe Profile**

When you create a myLivescribe user profile, you will receive space to store content.

To view your profile:

• Select Account in the upper right corner of Livescribe Online. On your myLivescribe profile page you will see a list of sharing options, viewer comments, and how much space you have used and you have available.

**Managing Your Uploaded Content**

From your myLivescribe space, you can manage content in your Livescribe account as described in the following table:

<table>
<thead>
<tr>
<th>Task</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rename files</td>
<td>Select the filename in the central viewing pane and edit it in place.</td>
</tr>
<tr>
<td>Delete files</td>
<td>Click the thumbnail X icon next to the file name to delete it. This does not remove the files from your Livescribe™ Desktop application or your Livescribe™ smartpen, only from your online account.</td>
</tr>
<tr>
<td>Choose categories for files</td>
<td>Choose a category in which to place your file by clicking on the category name in the description area and choosing one of the pre-defined categories.</td>
</tr>
<tr>
<td>Add/Edit file descriptions</td>
<td>You can add short descriptions of your uploaded files by selecting click to edit… under the Description area and typing a name into the text field. Edit existing descriptions by clicking on the existing description and typing into the text field.</td>
</tr>
</tbody>
</table>
Managing Your Account Details

From your myLivescribe space, you can manage your Livescribe account and perform other administrative tasks described in the following table:

<table>
<thead>
<tr>
<th>Task</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change your user name</td>
<td>Select the name and edit it in place in the upper left area under the My Account section.</td>
</tr>
<tr>
<td>Unlink your Livescribe™ smartpen from your account</td>
<td>Click on the unlink option under My Pens in the lower left area under the My Account section.</td>
</tr>
<tr>
<td>Change your password</td>
<td>Go to the Edit Login tab in the central Details section and click Change Your Password.</td>
</tr>
<tr>
<td>Upload an Avatar</td>
<td>Go to the Profile tab in the central Details section and click Upload an Avatar User Picture. You may need to log in using a web browser to see this option.</td>
</tr>
<tr>
<td>Change your contact and personal information</td>
<td>Go to the Profile tab in the central Details section to edit your contact information and optionally details about you.</td>
</tr>
<tr>
<td>Subscribe or unsubscribe to Livescribe news and offers</td>
<td>Check or uncheck the option to receive news and offers about Livescribe and related products.</td>
</tr>
</tbody>
</table>

Viewing Livescribe Community Content

In the Livescribe Community, you can see what others are doing with their Livescribe™ smartpens and post your own creations for others to rate and comment on.
Viewing Livescribe Community Content

The Community page has several sections:

- **Featured Files**: Livescribe will randomly choose files to feature on the front page of the Community area.
- **Featured Contributors**: Lists members of the Livescribe Community who provide the highest-rated submissions. Click on a Featured Contributor to go their myLivescribe profile.
- **Top Rated**: Shows the top-rated content in the Livescribe Community.
- **Most Viewed**: Shows visitors which content has been viewed the most.
Visit the Livescribe Store

At the Livescribe Online Store - www.livescribe.com/store - you can purchase additional smartpens, paper products, applications, and more. At checkout you will need to log into your account, or create an account if you have not already. You can access the Livescribe Store either from a web browser or directly from Livescribe™ Desktop via the Livescribe Online view. To learn how to purchase, download, and install smartpen applications from the Livescribe Store, see Getting Livescribe™ Smartpen Applications on page 69.
8 Working with Paper Products

Livescribe prints notebooks, journals, flip notepads, and other Livescribe™ dot paper products for your Livescribe™ smartpen. There is nothing special about the composition of the paper used for Livescribe dot paper products. However, each page of Livescribe dot paper is printed with thousands of nearly-invisible microdots arranged in a special pattern. Livescribe dot paper products sometimes re-use dot pattern. As a general rule, do not use Livescribe dot paper products with the same dot pattern at the same time.

This section describes:

- Printing Your Own Notepads on page 65
- Archiving Paper Products on page 66

Printing Your Own Notepads

Using Livescribe™ Desktop, you can print your own notepads using a qualified color laser printer that can print 600 dpi or greater.

Testing your Printer

To print a notepad, first verify that your printer can correctly print Livescribe dot paper:

1. Click the Pages View button in the Main Toolbar to go to Pages View.
2. In Pages View, select a notebook on the left to activate the Tools menu option and choose Tools > Printable Notepads > Test Page (1 page).
3. Livescribe™ Desktop displays the Print dialog and automatically selects the first qualified printer you have in your printer list.
4. Click Print.
5. When the test page is finished printing, follow the instructions printed on the page using your Livescribe™ smartpen. The instructions ask you to write some words in each of four areas and then dock your Livescribe™ smartpen to your computer.

6. Next, in Livescribe™ Desktop, examine the test page after it has transferred from your Livescribe™ smartpen. If all of your words transfer successfully, then your printer can print Livescribe dot paper and you can begin printing your own notepads.

Printing a Notepad

To print a notepad:

1. Choose Tools > Printable Notepads and select a notepad to print such as Notepad 1 (25 pages).
2. In the Print dialog, specify a range of pages to print or accept the default. Click Print. Livescribe™ Desktop will print a notepad. You can use the notepad just like any other Livescribe dot paper. When you dock your Livescribe™ smartpen after writing on this notepad, your content will transfer like it does with pre-printed Livescribe notebooks and journals.

Archiving Paper Products

When you have finished using a Livescribe dot paper product, you should archive it in Livescribe™ Desktop. Archiving a Livescribe dot paper product does the following:

- Frees up storage space on your Livescribe™ smartpen
- Enables you to use another Livescribe dot paper product that has the same dot pattern as the one you archived. Livescribe dot paper products with the same dot pattern have the same name.
- Moves your notes and audio for a Livescribe dot paper product into an Archived Notebooks folder in the Library Pane of the Navigation Pane. This distinguishes Livescribe dot paper products you are currently using from those you have archived. Your notes and audio remain interactive in Livescribe™ Desktop, just like non-archived Livescribe dot paper products.
- Deletes your notes (ink data) and audio from your Livescribe™ smartpen. Because of this, your Livescribe™ smartpen will no longer interact with the physical Livescribe™ dot paper product that you archived. That is, when you tap the notes in your archived physical notebook, they will not play back any audio.

**IMPORTANT:** Do not archive a notebook unless you are finished using the physical notebook and are ready to set it aside. Once you have archived a notebook, do not go back to its physical notebook and start writing on it again, unless you have unused pages and want to treat
them as a part of a new notebook. For example, you could archive a notebook that is partially completed, and then use the remaining pages as a second notebook.

To archive a Livescribe dot paper product:

1. Update your Livescribe™ smartpen software to Version 1.2 or later. Prior versions do not support this feature. To update your software, choose Help > Check for Updates in the Menu.

2. Click the Pages View button in the Main Toolbar to go to Pages View.

3. Click the Library tab of the Navigation Pane and click the notebook you want to archive.


5. When prompted, click OK to confirm the archive operation, otherwise click Cancel.

6. When prompted, click Archive this notebook, otherwise click Cancel.

7. Livescribe™ Desktop will confirm your notebook has been archived, and you will see the archived notebook in your Library tab in an Archived Notebooks group.

**IMPORTANT:** If you are using multiple computers, be sure to archive the notebook on each of them.

**Deleting Archived Notebooks and Pages**

You can delete an Archived Notebook or selectively its delete pages (and audio).

To delete an Archived Notebook:

1. Select an Archived Notebook in the Library tab.

2. Choose File > Delete Notebook...

3. At the prompt, choose if you want to also delete the notebook’s audio.

4. Click Yes to confirm the deletion.

To delete archived notebook pages:

1. Open an Archived Notebook in Page View.

2. Select one or more page to be deleted.

3. Choose File > Delete Page(s)

4. At the prompt, choose if you want to also delete the page’s audio.

5. At the prompt, click Yes to confirm the deletion.
**IMPORTANT:** Deleting an Archived Notebook removes the pages (and optionally audio) for that notebook entirely. This is because the notebook is archived and no longer exists on your smartpen. The same is true for deleting selected pages from an archived notebook. When you delete the pages, it entirely removes them, and optionally, removes any of the pages’ associated audio.
9 Getting Livescribe™ Smartpen Applications

Livescribe Desktop can update built-in applications and firmware on your Livescribe™ smartpen. You can also use Livescribe Desktop to manage other applications, including downloading and installing new applications from the Livescribe Store. Tasks you can perform include:

- Installing Software Updates on page 69
- Getting New Applications on page 70
- Viewing Installed Applications and Software on page 74

Installing Software Updates

Livescribe will periodically update Livescribe™ smartpen applications (such as Paper Replay™) and underlying Livescribe™ smartpen firmware. When you run Livescribe™ Desktop, it will automatically check livescribe.com for these updates. If you choose to download them, Livescribe™ Desktop will auto-install them to your Livescribe™ smartpen when you dock it to your computer.

**Tip:** By default, Livescribe Desktop automatically downloads and installs applications and their updates when you dock one of your registered smartpens. This feature is called auto-install. You can disable it by changing the Smartpen user setting. See *Smartpen Settings on page 9*.

**Note:** If you choose to postpone transferring updates to your Livescribe™ smartpen, you can re-initiate the transfer process by undocking and re-docking your Livescribe™ smartpen. Livescribe™ Desktop will prompt you to transfer available items.

Manually Checking for Updates

At any time, you can manually check for updates to Livescribe Desktop, smartpen firmware, and applications you have purchased:

- Choose Help > Check for Updates in the Menu.
Getting New Applications

Livescribe and other companies offer new applications for your Livescribe™ smartpen. You can download these from the Livescribe Online Store. Just go to www.livescribe.com/store and browse the applications available. Some applications are free and others are available for purchase. These applications are designed to work like the built-in applications that come with your Livescribe™ smartpen. Visit the store regularly to check for new updates.

After you download a new application, you can use Livescribe™ Desktop and add it to any Livescribe™ smartpen registered to your Livescribe account.

All applications are installed through Livescribe Desktop. Livescribe Desktop installs downloaded applications to your smartpen under a new Applications menu. This menu is the first menu item underneath the Main Menu and is available after you install your first downloaded application.

There are three basic steps to get new applications for your smartpen:

1. Purchasing an Application on page 70
2. Downloading an Application on page 71
3. Installing an Application on page 72

Tip: By default, Livescribe Desktop automatically downloads and installs applications and their updates when you dock one of your registered smartpens. This feature is called auto-install. You can disable it by changing the Smartpen user setting. See Smartpen Settings on page 9. If this feature is enabled, you do not have to manually download and install applications as described in this section. Instead, Livescribe Desktop will manage this process automatically.

Purchasing an Application

Using the Livescribe Store (see Visit the Livescribe Store on page 64) can purchase and download new applications for your Livescribe™ smartpen from Livescribe and other vendors.

1. From Livescribe™ Desktop, click the Livescribe Online button in the Main Toolbar. This will connect you to the Livescribe Community page and open your personal space (called myLivescribe) within the Central Viewing Pane of Livescribe™ Desktop.

Alternatively, go to www.livescribe.com from your web browser and click on the Community tab to go to Community page.
2. Click the **Log In** button to go to Livescribe account.

3. Click on the **Store** tab. From the store page, you can browse and purchase applications.

4. Select an application to purchase by clicking its **Add** button. Optionally, look at the applications details page.

   **NOTE:** From the details page, you can download documentation for the application.

5. Click **Add to Cart** to add the application into your shopping cart. This opens your shopping cart and begins the four-step purchasing process. Click the **Continue to Checkout** button.

6. Add or confirm your billing and shipping information.

7. Confirm your purchase.

8. Place your order. After placing your order, your application(s) will display as ready for downloading in the **Download Manager** tab.

### Downloading an Application

1. After purchasing an application, click the **Download Manager** tab in the Livescribe Online view of Livescribe™ Desktop.
2. Click the **Download** button next to the application you want to download to Livescribe™ Desktop. From there, you will install the application using the **Application Manager** view.

3. In the Downloads dialog, confirm the applications to install by checking or unchecking the applications available to download.

4. You can view the download progress from that Download Manager view. Once the application is downloaded, click the **Application Manager** button to begin the installing the application. See *Installing an Application on page 72* for details.

### Installing an Application

The **Application Manager** lists all applications that you have downloaded from Livescribe Online. Use the Application Manager to install these applications to any smartpen registered to you.

To install an application:

1. Dock the smartpen on which you want to install the application.
2. Click the Application Manager button in the Main Toolbar.
You will see a list of all the applications you have downloaded, including those you have already installed to your smartpens and those waiting to be installed.

3. Click the To smartpen button next to the application to install. This starts the installation process for the smartpen you have docked.

4. The Application Manager shows the progress of the installation.

5. After installation completes, the Application Manager indicates the application has been installed by displaying a checkmark in the On Smartpen column.

Uninstalling an Application

To uninstall an application:

1. Dock the smartpen on which you want to un-install the application.
2. Click the **Application Manager** button in the Main Toolbar. You will see a list of all the applications you have downloaded, including those you have already installed to your smartpens and those waiting to be installed.

3. Click the **From Smartpen** button next to the application to un-install. This removes the application from the smartpen you have docked.

**NOTE:** To re-install the application, click the **To Smartpen** button next to the application to install. This starts the installation process for the smartpen you have docked.

---

**Viewing Installed Applications and Software**

Use the Applications Manager to view all applications you have purchased and downloaded from the Livescribe Online Store:

- Click the **Application Manager** button in the Main Toolbar. You will see a list of all the applications and software you currently own and their status for the currently-selected smartpen.

**Anatomy of an Applications View List**

When you view a list of applications and software in Application Manager, Livescribe™ Desktop displays them as a list of rows with named columns. The table below describes the columns.

<table>
<thead>
<tr>
<th>Column</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Application Name</td>
<td>The name of the application</td>
</tr>
<tr>
<td>On Smartpen</td>
<td>A checkmark indicates that the application is on your currently-docked smartpen.</td>
</tr>
<tr>
<td>Transfer</td>
<td>The <strong>To Smartpen</strong> button indicates the application is downloaded to Livescribe™ Desktop and can be installed to any smartpen registered to your Livescribe account by clicking this button.</td>
</tr>
<tr>
<td></td>
<td>The <strong>From Smartpen</strong> button indicates the application is installed on your currently-docked smartpen and can be uninstalled by clicking this button.</td>
</tr>
</tbody>
</table>
Getting Application Information

To get information for any application, click on the application name in the Application Manager. This displays the current version and size of the application.
10 Managing Your Smartpen

You can use Livescribe Desktop to manage your smartpen. Tasks you can perform include:

- Registering Your Smartpen on page 76
- Renaming your Smartpen in Livescribe™ Desktop on page 77
- Removing your Smartpen from Livescribe™ Desktop on page 78
- Managing Smartpen Storage on page 79

**Registering Your Smartpen**

It is important that you register your Livescribe™ smartpen. Registering your smartpen:

- Creates your personal myLivescribe account with 500MB of free storage.
- Allows you to broadcast or privately share your notes and audio online.
- Enables you to purchase and install new smartpen applications from our online software store.
- Qualifies you to install free smartpen applications after registering!
- Provides enhanced security for your smartpen data.
- Gives you access to special promotional offers.

To register your Livescribe™ smartpen:

1. When you dock your Livescribe™ smartpen for the first time, Livescribe™ Desktop will prompt you to register with Livescribe. When prompted, click **Next** to register. Or, click **Remind Me Later** to register later. Livescribe™ Desktop will remind you the next time you dock the smartpen.

**NOTE:** You can also manually start the registration process by clicking the Livescribe Online button on the Main Toolbar.
2. On the registration dialog, choose either Create a new account and click Next, or if you already have an account with Livescribe, choose Use my existing account and enter your email address and password. If you forgot your password, click the Forgot Password button, and Livescribe will email your password to you.

When creating your user name and password, follow these guidelines:

- Your user name is your email address. It cannot be more than 128 characters and is not case sensitive. For example, MyName@MyCompany.com and myname@mycompany.com are the same.
- Your password must be at least four characters long and no more than 64 characters. Your password is case sensitive, and cannot start with a space or contain characters that are not printable. Your password and user name cannot be the same.

3. On the registration information dialog, fill in the required fields and click Continue to complete the registration process. When the registration process is complete, Livescribe™ Desktop will open your personal myLivescribe space on www.livescribe.com.

Manually Registering Your Smartpen

Livescribe™ Desktop will ask you to register your Livescribe™ smartpen when you dock it. If you choose to ignore this request, you can later manually register your smartpen.

1. Choose Tools > Smartpen > Register.
2. Follow the prompts to register.

Renaming your Smartpen in Livescribe™ Desktop

You can rename a Livescribe™ smartpen in Livescribe™ Desktop.

1. Launch Livescribe™ Desktop
2. Dock the smartpen to be renamed.
3. If it is not already selected, use the smartpen selector drop down to choose the smartpen you want to rename.
5. Type a new name and click OK.
Removing your Smartpen from Livescribe™ Desktop

You can remove your Livescribe™ smartpen from the Livescribe™ Desktop Library. This will make your smartpen unknown to Livescribe Desktop. Docking your smartpen again will let you add it back to Livescribe Desktop.

1. Choose **Tools > Smartpen > Remove**.

2. At the prompt, choose to delete or save the content of this smartpen in Livescribe Desktop.
   - If you choose delete, all audio and notes associated with this smartpen will no longer be available in Livescribe Desktop.
   - If you save the content, you can continue to access the removed smartpen’s notes in the Archived Notebooks section of your library. You can also access the removed smartpen’s audio in the Audio view. The saved audio will be listed under the **Source** column as **Desktop Only**. See *Anatomy of View List on page 36*.

![Remove Smartpen](image)

**NOTE:** Removing a smartpen from Livescribe Desktop will not affect the content of the smartpen. It only affects the content from the smartpen that was transferred to Livescribe Desktop.

3. Confirm or cancel the removal of the smartpen.

**NOTE:** If you have archived notebooks that were on this smartpen, those archived notebooks will not be deleted.
Managing Smartpen Storage

You can view the storage (memory) status of your Livescribe™ smartpen. You can use this information to see what storage is being used for and how much free storage your smartpen has.

- View storage usage
- Free storage

Viewing Storage Usage

You can use the Memory Bar to view the storage usage of your Livescribe™ smartpen. The Memory Bar is located at the bottom of the Applications and Queue Views of Application Manager.

This bar shows:

- Total storage capacity of your Livescribe™ smartpen (both used and free)
- Storage used by system software (shown in green)
- Storage used by applications (shown in orange)
- Storage used by content you created (shown in purple)
- Available storage (shown in gray)

Freeing Storage

Your Livescribe™ smartpen uses flash storage to your notes and audio, as well as applications and system files. Recorded audio from Paper Replay™ sessions require the most space. If you are running out of space on your Livescribe™ smartpen, then can delete these sessions.

To remove a Paper Replay™ session from your Livescribe™ smartpen, use one of the following methods:

- Select and remove one or more sessions from Audio View. See Removing a Session from Your Livescribe™ Smartpen on page 39.
- Archive any notebooks, journals and other paper products you are finished with. See Managing Your Smartpen on page 76.
• On your Livescribe™ smartpen, use the Menu to select the session you want to delete and remove it. See the Livescribe™ Smartpens User Guide for more information.

• You can also remove applications you have downloaded and installed from the Livescribe Online store. See Uninstalling an Application on page 73.

Removing a Paper Replay Password from Your Smartpen

On your smartpen, you can create a password for your Paper Replay sessions. Setting a password can prevent others from listening to your recorded audio on your smartpen. When Paper Replay is protected, audio playback is prevented until the password is entered on your smartpen.

You can remove a Paper Replay Password from your smartpen using your smartpen’s Main Menu, or using Livescribe Desktop.

To remove a password using Livescribe Desktop:

1. Launch Livescribe Desktop.

2. Dock your smartpen.


4. Confirm the password has been cleared by playing back a Paper Replay session on your smartpen. If the password was cleared, you can play back sessions without writing the password first.

NOTES:

• Paper Replay Password does not prevent playback from Livescribe Desktop, only from your smartpen.

• You cannot set your Paper Replay Password using Livescribe Desktop. You must set it from your smartpen’s Main Menu.

For more information about Paper Replay Password, including how to set a password, see the Livescribe™ Smartpen User Guide.
11 Frequently Asked Questions

Recording Notes and Audio

Can I capture notes without recording audio?

Yes. To capture notes simply turn your smartpen on and begin writing on Livescribe™ dot paper. To record audio, tap the record button in your included notebook.

Can I record audio without Livescribe dot paper?

Yes. Press and hold the smartpen power button until you see the recording timer appear on the display. When you are done recording simply turn off the smartpen. To play back the audio, go to the smartpen’s Main Menu, select Paper Replay™, and then select Play session. While you are playing back the audio, you can write down notes on dot paper and the audio will automatically link to your notes.

Can I add new notes to the audio that I’ve already recorded?

Yes. You can always listen to your recorded audio later and write additional notes. Tap on your original notes to start playing back the audio. Then write on dot paper to link your new notes to the existing audio.

How do I change the audio recording quality?

To adjust recording quality, go to the smartpen Main Menu, scroll down to Settings, select Recording quality, and then choose High, Medium, or Low. Higher quality recordings will take up more space in your smartpen memory.
Smartpen Accessories

How do I replace my ink cartridge?

Grab the tip of the ink cartridge with your fingers and pull it out. Once the ink cartridge is removed, slide in a new one.

Livescribe Desktop

How do I organize my notes?

You can create Custom Notebooks in Livescribe™ Desktop to organize and better manage your pages. A Custom Notebook is similar to a music playlist, or a digital photo album, but instead of pointing to user-selected songs or pictures, it points (links) to user-selected pages in their source notebooks.

On Windows:

1. Choose File > Custom Notebooks > Create. Or, click the Create new Custom Notebook link under Custom Notebooks in the Library tab.
2. In the Notebook Name dialog, type in a name for the new notebook. Click OK.
3. Livescribe Desktop creates and opens the new notebook and places it in the Library tab under the heading Custom Notebooks.
4. Drag and drop the page(s) to the Custom Notebook name in the Library Pane. The pages you selected appear in the Custom Notebook.
5. You can organize the pages in a Custom Notebook by simply dragging, moving, and dropping them into their new order.
6. You can view information about the source of a page by hovering over it with a mouse cursor. Source information includes the smartpen associated with the page, its notebook, and source page number.

On Mac:

1. Choose File > Create Custom Notebooks. Livescribe Desktop creates an empty custom notebook and places it in the Navigation pane under the heading Custom Notebooks.
2. To add pages to a custom notebook, select one or more pages in Page View and drag and drop them onto the custom notebook in the Navigation pane.

3. To add pages from Audio View, select one or more sessions that have associated pages and drag and drop them onto the custom notebook.

4. You can organize the pages in a Custom Notebook by simply dragging, moving, and dropping them into their new order.

What can I share?

Using Livescribe Desktop, you can share pages, Paper Replay audio sessions, or both. Livescribe Desktop gives you several export options for this content, including:

- .pencast file: a portable format unique to Livescribe content capable of being imported and used in Livescribe Desktop.
- Adobe® Flash® movie (Livescribe Online uploads only)
- Adobe® PDF format
- Standard audio formats
- Standard image formats

How do I share my pencasts as .pencast files?

One way to share pencasts is to upload your smartpen content (audio, pages, or both) to your myLivescribe account on Livescribe Online. You can keep it private, share it with others, or share with the Livescribe community.

Another way to share pencasts is to export them as .pencast files. A .pencast file is a proprietary file format unique to Livescribe content. This kind of file can be imported directly into Livescribe Desktop by anyone who has it.

On Windows:

1. In Pages View, choose one or more pages whose content you want to share. Note: You can also export .pencast files from Audio View. In Audio view, choose or play the session you want to share.
2. Click the Share button on the Main Toolbar
3. Using the cascading menus, select the type of data you want to share and how to share it. Your options are to share: The entire current notebook associated with your selected page(s).
4. The specific page(s) you selected.
5. Using the cascading menus, choose: As Pencast.
6. In the Select Data for Pencast dialog, choose what to share: Pages and Audio, Pages Only, or Audio Only.
7. Refine your sharing options: If you are sharing pages, use the checkboxes to select pages individually or select all pages.
8. If you are sharing audio only or audio and pages, select one or more audio sessions to export from the Select Audio to Share drop down list.

On Mac:
1. In Pages View, choose one or more pages you want to share. Or, in Sessions View, select one or more sessions to share.
2. Click one of the share buttons on the Main Toolbar, or right-click and choose Share. This opens the share dialog. Choose a sharing option.
3. Click the Export Pencast button to export a .pencast file. The .pencast file is a portable format unique to Livescribe content. This kind of file can be imported directly into Livescribe Desktop by anyone who has it. Only one audio file allowed per .pencast file. Your computer.
4. Use the share dialog to specify what to share.
5. Give a name to the content you are sharing, and if required, provide log in information.
6. Click Share to share the content.

How can I share pencasts using a MyLivescribe account?

Once you register your smartpen, you can share up to 500MB through your MyLivescribe account.

Private sharing: All your uploaded pencasts are set to private by default – only accessible to you. You can add specific people to your Access List, giving them permission to see your private pencasts, and then send them a link to view. The people on your Access List will be required to create a Livescribe account to view pencasts.

Public sharing: Once you make your pencast public, it can be accessed by anyone, even without a Livescribe account. You can send the pencast URL, share it on Facebook™, or embed it on a website.
How do I share my notes as a PDF?

On Windows:

1. In Livescribe™ Desktop's Pages View, choose one or more pages you want to share.
2. Click the Share button on Main Toolbar.
3. Using the cascading menus, select the type of data you want to share and how to share it. Your options are to share:
   - The entire current notebook associated with your selected page(s).
   - The specific page(s) you selected.
4. Using the cascading menus, choose: As PDF...
5. In the Save PDF dialog, type the PDF file name and choose a folder for the file.

On Mac:

1. Select one or more pages in Pages View.
2. Click the Print button or choose File > Print. The Print dialog opens.
3. In the Print dialog, click the PDF button and select Save as PDF.
4. Click Print.

How do I share my recordings into an audio file?

On Windows:

1. In Livescribe Desktop Audio view, choose the session or sessions you want to share.
2. Click the Share button on Main Toolbar.
3. Using the cascading menus, choose As Audio file.
4. In the Export Session dialog, type the audio file name and choose a folder for the file.
5. Choose the audio file format.
6. Click Save.

On Mac:

1. In Audio view, select the session to export as a file.
2. Choose File > Export as AAC, or choose the contextual menu item by pressing control-click. The Save dialog opens.

3. Select a destination to save to.

4. Save the session name as it is, or type a new one.

5. Click Save. Your audio file is saved to the specified location and is available for listening on your computer or for export.

6. Double-click on the item to play in QuickTime, or drag it into your iTunes library or to your iTunes icon to play in iTunes.

How do I get the latest software updates?

Whenever you launch Livescribe Desktop, it will automatically check for updates and notify you if an update is available for your smartpen and/or Livescribe Desktop. Make sure to download and install all updates, so you’ll always have the latest, greatest features. You can also manually check for updates through Livescribe Desktop. Click on the Help menu and select Check for Updates.

Can I convert my handwriting into text?

Yes. You can buy and download additional software called MyScript® for Livescribe. It works with Livescribe Desktop to convert legible handwritten notes into editable text. For more information, go to: www.visionobjects.com.

Can I use my smartpen with more than one computer?

Yes. If you use multiple computers, make sure to connect your smartpen and transfer your data to each computer on a regular basis. Make sure you use the same username (email address) and password for each copy of Livescribe Desktop you install. Every time you archive a notebook on one computer, be sure to archive it on your other computers as well.

How do I print my own dot paper?

To print your own dot paper, you need to have Livescribe Desktop version 2.0 or later and an Adobe PostScript-compatible color laser printer with a print resolution of 600 dpi or greater.

1. Within Livescribe Desktop, click on Pages so you are viewing your notes. In the menu, select Tools.
2. On a Mac®, choose Print Your Own Notebook. If you are using Windows®, choose Printable Notepads.
3. Choose the notepad you would like to print, the printer you want to print to, and click Print.

**Can I change the date and time format?**

Yes. You can set your smartpen to display the time in 12- or 24-hour format, and the date in any of several formats. You can find format options on your smartpen under: Main Menu> Settings> Time Format or Main Menu> Settings> Date Format.

**Smartpen Shortcuts**

Whether you are a beginning, intermediate or advanced user, the following shortcuts will help you get the most out of your smartpen.

**Double-tap**

When the smartpen asks you for input (like drawing a button, or writing a word for translation), to signal you are finished writing, rapidly tap twice in the same spot on dot paper.

**Draw your own Nav Plus**

Draw a plus with two lines about an inch long, then double-tap the center quickly. You should see Main Menu on the smartpen display. Tap on the Nav Plus to view and select menu items.

**Flick and Scrub (quickly scroll through menu items)**

On dot paper, press the tip of your smartpen down for half a second until you hear a short beep. Then, without lifting your smartpen tip off the paper, draw a horizontal or vertical line. Your smartpen will automatically recognize this line as a flick and scrub control. Retrace the line anytime to scroll through menu items or display text.
Quick Launch (jump to an application and quickly launch it)

Double-tap on the center of the Nav Plus control. Then start writing the first few letters of the application name, continuing until you see the name appear on the display. Tap the right arrow of your Nav Plus to launch the application. You can later tap on what you wrote to re-launch the application.

Launch Line

Similar to Quick Launch, you can use Launch Line to quickly launch any Open Paper application installed on your smartpen. Open Paper applications are applications that do not require pre-printed paper controls to function.

1. Draw a horizontal line on your notebook (starting from right or left) and without removing your smartpen tip from the page, immediately double back on the line ending close to where you started.
2. Immediately write the name of the target application above the line.
3. To launch the application, tap on the application name you have written. You can later tap on what you wrote to re-launch the application.

You can use the Launch Line tap-around feature to navigate the application. You can tap just above, below, left, or right of the application name to perform corresponding functions of the Nav Plus.

Paper Replay™ Password

Keep your recorded Paper Replay™ sessions private. To set up Paper Replay Password protection:

1. Power on your smartpen.
2. Go to the Main Menu by tapping the center of the Nav Plus at the bottom of your Livescribe Dot Paper.
3. Tap down to Paper Replay.
4. Tap down to Password protection to set your 4-digit password.
5. Write a 4-digit password on your dot paper notebook. You can disguise your password by using any of the following methods:
   • Write the numbers in a different order (for example, backwards).
   • Write the numbers in various places on the same page.
   • After writing and confirming your password, go back and write other numbers over your password to disguise it.
6. After setting your password, your smartpen will prompt you for your password each time you try to play back a session. Once you turn off password protection, all previously set passwords are permanently erased.
Livescribe Online Support

On the Livescribe Support page you will find several ways to get answers to any questions you might have about your smartpen or other Livescribe™ products.

To open the Livescribe Support page:

- From a web browser, go to [www.livescribe.com/support](http://www.livescribe.com/support), or
- Within Livescribe™ Desktop, go to Livescribe Online and locate the Support tab.
**User Guides and Release Notes**

You can download the latest user guides from the support page. You can also view release notes for all Livescribe products: [www.livescribe.com/releasenotes](http://www.livescribe.com/releasenotes).

**Knowledge Base (KB)**

Browse our knowledge base to find many of the answers to your questions. Livescribe updates the knowledge base frequently, so check it each time you need help.

**Forum**

Other Livescribe smartpen users may have found an answer to your question. Check the forums to post a question or browse similar questions and find responses that may help you.

**Contacting Customer Service**

If you cannot find the answers to your questions using the Support page, please contact Customer Service directly. You can reach Customer Service by:

- Filling out the Livescribe Customer Service Response form on the Support page with any issues, comments, or recommendations.
- Emailing Customer Service at: CS@livescribe.com
- Phoning Customer Service at:
  - US K–12 Education: 1–800–297–3071
  - UK: 44–870–4791828
  - Australia: 61–2–8014–9242

**Saving Data for Customer Service**

**IMPORTANT:** If you are experiencing problems with a Livescribe™ Desktop product, you should gather data from your installation for Customer Service.
Returning Livescribe Products

If you need to return the Livescribe smartpen or other Livescribe product, follow the instructions below.

**Items Purchased Directly from Livescribe**

Items purchased directly from Livescribe will have the following return timeframe to qualify for a refund. Items returned after this timeframe will not be accepted or credited:

- Hardware: 30 days.
- Accessories: 30 days

Livescribe will refund the full amount paid minus shipping on any item(s) returned within the allowable time. The customer must contact Customer Service for a Returned Material Authorization (RMA) number and is responsible for the original shipping and the return shipping fees.

A returned item must be returned in like-new condition with all the original components and packaging. Credits are issued once the item(s) have been received and verified.

**Items Purchased from a Third Party**

If you discover what you believe is a software or product defect for any third-party item, please contact the manufacturer of such third-party item directly for information regarding that manufacturer's warranty. Products sold through the Livescribe website that do not bear the Livescribe brand name are serviced and supported exclusively by their manufacturers in accordance with the terms and
conditions packaged with the products. Third-party software or products are not covered by Livescribe’s Limited Warranty.
13 Glossary

Refer to the list below for Livescribe terms and their definitions.

3-D recording headset. Earphones with embedded microphones that capture multi-directional, far-field audio and place objects in the sound landscape surrounding you.

active ink. Notes, drawings, or other markings made by a Livescribe smartpen on Livescribe™ dot paper that are associated to recorded audio. By default, active ink is displayed as green in Livescribe™ Desktop. See inactive ink.

archiving. The process of moving your notes and audio for a Livescribe™ dot paper product into an Archived Notebooks folder in the Navigation Pane. This process also deletes your notes (ink data) and audio from the Livescribe smartpen. Because of this, the Livescribe smartpen will no longer interact with the physical Livescribe™ dot paper product that you archived.

audio. Sound of any kind that is captured by the Livescribe smartpen microphone.

Audio (or Sessions) view. Sessions presented as a list of files with details about each.

browsing. Paging through a notebook’s pages.

docking. Connecting a Livescribe smartpen to a personal computer by inserting the smartpen into its charging cradle (for Pulse™ smartpens) or Micro-USB cable (for Echo™ smartpens).

downloading. Receiving data from a remote location.

Echo™ smartpen. A model of smartpen manufactured by Livescribe Inc.

firmware. Software that manages the internal operations of a smartpen.

flash storage. Non-volatile storage of computer files, not dependent on electric charge. Sometimes referred to as memory.
**Flick and Scrub.** Flick and Scrub is a feature that enables fast scrolling through menu items and other displayed text on the Livescribe smartpen. This feature is useful when text presented by an application is longer than the display can show horizontally or when multiple menus, options, or items are available vertically.

**inactive ink.** Notes, drawings, or other markings made by a Livescribe smartpen on Livescribe™ dot paper that are not associated to recorded audio. By default, inactive ink is displayed as black in Livescribe™ Desktop. See active ink

**ink.** The markings of the Livescribe smartpen ballpoint on dot paper. See active ink and inactive ink.

**Launch Line.** Launch Line is similar to Quick Launch. You can use Launch Line to quickly launch any Open Paper application installed on your smartpen. Open Paper applications are applications that do not require pre-printed paper controls to function. See tap around.

**linking.** Associating a Livescribe smartpen to an instance of Livescribe™ Desktop.

**Livescribe™ Desktop.** The computer component of the Livescribe™ platform. Livescribe™ Desktop allows you to transfer, store, search, and replay notes from your computer. You can also upload your content to the Web, and manage applications and content on the Livescribe smartpen.

**Livescribe™ dot paper.** Plain paper printed with a microdot pattern. Invented by Anoto AB, and used under license by Livescribe. The microdots are nearly invisible to the human eye. The microdots enable the Livescribe smartpen to recognize areas on a page, like a printed record button for Paper Replay™, and associate handwritten notes with recorded audio.

**Livescribe™ Online.** Livescribe Web community. Livescribe smartpen owners have free membership in Livescribe Online, where members can store up to 500 MB of their sessions. In addition, members can share sessions with others and participate in user forums.

**microdot.** The basic unit of Livescribe’s **dot paper**: a small, light-gray circular marking that is arranged with others like it into millions of patterns. These are printed on Livescribe paper products for use with the Livescribe smartpen.

**myLivescribe profile.** 500 MB of personal space a Livescribe smartpen user is allotted at Livescribe Online to store and share notes.

**Nav Plus.** A pre-printed or hand-drawn plus sign that lets you navigate the Livescribe smartpen applications and files.
**notebook.** A generic term used in this guide that represents any Livescribe™ dot paper type: Lined Notebook, Lined Black Journal, Unlined Black Journal, or Unlined Red journal.

**notebook status label.** An elliptical paper seal that prevents a Livescribe paper product from being opened until detached by the owner. This label defines the product’s *status* (paper type and series number), so you can be aware of potential conflict with paper products of the same status that are already in use.

**notes.** Anything written or drawn on dot paper.

**OLED display.** 18pixel x 98pixel Organic Light Emitting Diode display screen of the Livescribe smartpen.

**Pages View.** A view in Livescribe™ Desktop that displays notebook pages. Notes are shown as *active ink* if they are associated with audio.

**Paper Replay™.** An application that associates what you write on paper to audio you record.

**Paper Replay Password.** Paper Replay Password sets a password for your Paper Replay sessions. Setting a password can prevent others from listening to your recorded audio on your smartpen.

**PDF.** A graphic file format that is used to export writings and drawings saved in Livescribe™ Desktop. PDF files can be viewed on or printed from any computer with Adobe Acrobat Reader® installed.

**pencast.** Pencasting is a general term for exporting smartpen content. Pencasting and is how you share your smartpen content with others. You can pencast smartpen content to your computer or to Livescribe Online.

**.pencast.** A proprietary file format of Livescribe Inc. that stores smartpen content (pages, audio, or both). These files can be exported and imported by Livescribe Desktop to allow sharing of smartpen content.

**preferences.** Settings of Livescribe™ Desktop that conform to your way of working.

**Pulse™ smartpen.** A model of smartpen manufactured by Livescribe Inc.

**quick commands.** A series of commands you can write on dotted paper to quickly learn the current status of the Livescribe smartpen.
**session.** A single, complete audio recording that begins with the Record command and ends with the Stop command on the Livescribe smartpen. A session always contains audio and optionally can contain associated written notes (pages).

**Sessions (or Audio) view.** Sessions presented in Livescribe™ Desktop as a list of files with details about each.

**Single-Page View (or mode).** A view or mode in Livescribe™ Desktop in which a single page is displayed at a time.

**tap around.** Tap around is a feature of Launch Line that is an alternate to using the Nav Plus to navigate menus of an application.

**thumbnail.** A small representation of a page.

**Thumbnail View (or mode).** A view or mode in Livescribe™ Desktop that shows thumbnail representations of pages.

**transfer.** Copying data from a Livescribe smartpen to a computer using Livescribe™ Desktop. (In this context, the sessions remain on the smartpen.)

**updating.** Installing a new version of software or firmware via Livescribe™ Desktop to your computer or smartpen.

**uploading.** Sending data to a remote location, such as the web.

**USB.** Universal Serial Bus, a standard for wired connection between personal computers and peripheral devices like printers and the Livescribe smartpen.

**USB mobile charging cradle.** A cradle that charges and connects a Livescribe smartpen to your computer.

**zooming.** The process or magnifying or reducing pages in Livescribe™ Desktop.